<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://vitebsk.cc/feed/" />
<link rel="pingback" href="https://vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Два человека погибли на пожаре в Лиозненском районе&raquo;" href="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":106319,"token":"bd49db6780","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сильная метель в Витебске. Фоторепортаж' href='https://vitebsk.cc/2022/12/15/silnaya-metel-v-vitebske-fotoreportazh/' />
<link rel='next' title='В Витебске уже 29 сантиметров снега, в Поставах уже 45' href='https://vitebsk.cc/2022/12/16/v-vitebske-uzhe-29-santimetrov-snega-v-postavah-uzhe-45/' />
<link rel="canonical" href="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/" />
<link rel='shortlink' href='https://vitebsk.cc/?p=106319' />
<link rel="alternate" type="application/json+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V6.0.1: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.8.9 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/viciebsk.cc\/2022\/12\/16\/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone\/"},"url":"https:\/\/viciebsk.cc\/2022\/12\/16\/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone\/","headline":"Два человека погибли на пожаре в Лиозненском районе","datePublished":"2022-12-16T11:02:09+00:00","dateModified":"2022-12-16T11:02:09+00:00","publisher":{"@type":"Organization","@id":"https:\/\/viciebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/viciebsk.cc\/wp-content\/uploads\/2022\/12\/IMG_8101201014b93640127f557bcf282cae_V.jpg","width":800,"height":600},"articleSection":"Здарэнні","description":"15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли.","author":{"@type":"Person","name":"Зоя Машэка","url":"https:\/\/viciebsk.cc\/author\/maszeka\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/314578578759ade9700b409c4755e483?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["https:\/\/vitebsk.cc\/"]},"commentCount":"0"}</script>


<meta name="description" content="15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли." />
<meta name="keywords" content="декабря, произошел, пожар, агрогородке, Новое, Село, Лиозненского, района, погибли, два, человека, еще, двоих, спасли" />
<title>Два человека погибли на пожаре в Лиозненском районе | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.8.9 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/",
                "name": "\u0414\u0432\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0438 \u043d\u0430 \u043f\u043e\u0436\u0430\u0440\u0435 \u0432 \u041b\u0438\u043e\u0437\u043d\u0435\u043d\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435",
                "image": "https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/amp/"><link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Два человека погибли на пожаре в Лиозненском районе"/>
  <meta property="og:url" content="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли."/>
  <meta property="og:image" content="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"/>
  <meta property="og:image:url" content="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"/>
  <meta property="og:image:secure_url" content="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="600"/>
  <meta property="article:published_time" content="2022-12-16T11:02:09+00:00"/>
  <meta property="article:modified_time" content="2022-12-16T11:02:09+00:00" />
  <meta property="og:updated_time" content="2022-12-16T11:02:09+00:00" />
  <meta property="article:section" content="Здарэнні"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Два человека погибли на пожаре в Лиозненском районе"/>
  <meta itemprop="headline" content="Два человека погибли на пожаре в Лиозненском районе"/>
  <meta itemprop="description" content="15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли."/>
  <meta itemprop="image" content="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"/>
  <meta itemprop="datePublished" content="2022-12-16"/>
  <meta itemprop="dateModified" content="2022-12-16T11:02:09+00:00" />
  <meta itemprop="author" content="Зоя Машэка"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Два человека погибли на пожаре в Лиозненском районе"/>
  <meta name="twitter:url" content="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/"/>
  <meta name="twitter:description" content="15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли."/>
  <meta name="twitter:image" content="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(34506150, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="yandex-verification" content="58c4a253bc0268ff" />
</head>

<body data-rsssl=1 class="single postid-106319 category-zdarenni tag-ahvyaryi tag-lyoznenski-rayon tag-pazhar author-maszeka" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://vitebsk.cc/" title="Народные новости Витебска"><img src="https://vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-106319" >
			<h2 class="posttitle">Два человека погибли на пожаре в Лиозненском районе</h2>
	
		 <p class="postmetadata"><a href="https://vitebsk.cc/author/maszeka/" title="Запісы ад Зоя Машэка" rel="author">Зоя Машэка</a> &bull; 16/12/22&nbsp;11:02 &bull; <a href="https://vitebsk.cc/category/zdarenni/" rel="category tag">Здарэнні</a></p>
		    
			<div class="entry clearfloat">
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><strong>15 декабря произошел пожар в агрогородке Новое Село Лиозненского района, погибли два человека, еще двоих спасли.</strong><br />
<a title="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" href="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg" rel='prettyPhoto[main]'><img src="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg" alt="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" class="alignnone size-full wp-image-106320" srcset="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V.jpg 800w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V-600x450.jpg 600w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_8101201014b93640127f557bcf282cae_V-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><span id="more-106319"></span></p>
<p>Горела одна из квартир на первом этаже двухэтажного восьмиквартирного жилого дома по Центральной улице.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>В горящей квартире пожарные нашли 65-летнюю хозяйку и ее  62-летнего бывшего супруга. Их вынесли на свежий воздух, но после проведения ряда реанимационных мероприятий медики констатировали смерть пострадавших.</p>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-175009-33 -->
<div id="yandex_rtb_R-A-175009-33"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-33",
                renderTo: "yandex_rtb_R-A-175009-33",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><a title="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" href="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_e96cb61cbb8e259d674e8fa75fbb7344_V.jpg" rel='prettyPhoto[main]'><img src="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_e96cb61cbb8e259d674e8fa75fbb7344_V.jpg" alt="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" class="alignnone size-full wp-image-106321" srcset="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_e96cb61cbb8e259d674e8fa75fbb7344_V.jpg 800w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_e96cb61cbb8e259d674e8fa75fbb7344_V-600x450.jpg 600w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_e96cb61cbb8e259d674e8fa75fbb7344_V-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Со второго этажа пожарные спасли двух женщин, 48-летнюю хозяйку квартиры, с инвалидностью по опорно-двигательному аппарату, вынесли на руках, а ее гостью эвакуировали через окно по лестнице, так как она побоялась идти через задымленную зону.</p>
<div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-175009-35 -->
<div id="yandex_rtb_R-A-175009-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-35",
                renderTo: "yandex_rtb_R-A-175009-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><a title="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" href="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_f1ac33cb865e04115884078ec85b003a_V.jpg" rel='prettyPhoto[main]'><img src="https://viciebsk.cc/wp-content/uploads/2022/12/IMG_f1ac33cb865e04115884078ec85b003a_V.jpg" alt="Два человека погибли на пожаре в Лиозненском районе. Фото МЧС" class="alignnone size-full wp-image-106322" srcset="https://vitebsk.cc/wp-content/uploads/2022/12/IMG_f1ac33cb865e04115884078ec85b003a_V.jpg 800w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_f1ac33cb865e04115884078ec85b003a_V-600x300.jpg 600w, https://vitebsk.cc/wp-content/uploads/2022/12/IMG_f1ac33cb865e04115884078ec85b003a_V-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>По предварительной версии причиной пожара стала неосторожность при курении кого-то из погибших, <a href="https://vitebsk.mchs.gov.by/novosti/408352/">сообщается</a> пресс-службой МЧС.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="https://vk.com/share.php?&url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5&url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_odnoklassniki" href="https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F&st.client_id=-1" title="Odnoklassniki" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_odnoklassniki" style="background-color:#f2720c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M16 16.16a6.579 6.579 0 0 1-6.58-6.58A6.578 6.578 0 0 1 16 3a6.58 6.58 0 1 1 .002 13.16zm0-9.817a3.235 3.235 0 0 0-3.236 3.237 3.234 3.234 0 0 0 3.237 3.236 3.236 3.236 0 1 0 .004-6.473zm7.586 10.62c.647 1.3-.084 1.93-1.735 2.99-1.395.9-3.313 1.238-4.564 1.368l1.048 1.05 3.877 3.88c.59.59.59 1.543 0 2.133l-.177.18c-.59.59-1.544.59-2.134 0l-3.88-3.88-3.877 3.88c-.59.59-1.543.59-2.135 0l-.176-.18a1.505 1.505 0 0 1 0-2.132l3.88-3.877 1.042-1.046c-1.25-.127-3.19-.465-4.6-1.37-1.65-1.062-2.38-1.69-1.733-2.99.37-.747 1.4-1.367 2.768-.29C13.035 18.13 16 18.13 16 18.13s2.968 0 4.818-1.456c1.368-1.077 2.4-.457 2.768.29z"></path></svg></span></a><a class="heateor_sss_button_mail_ru" href="https://connect.mail.ru/share?share_url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Mail.Ru" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Mail.Ru_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mail_ru" style="background-color:#356fac;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M19.975 15.894c-.134-2.542-2.02-4.07-4.3-4.07h-.086c-2.63 0-4.09 2.068-4.09 4.417 0 2.633 1.765 4.296 4.077 4.296 2.58 0 4.275-1.89 4.4-4.127l-.003-.515zm-4.37-6.346c1.755 0 3.407.776 4.62 1.993v.006c0-.584.395-1.024.94-1.024h.14c.85 0 1.025.808 1.025 1.063l.005 9.08c-.06.595.613.9.988.52 1.457-1.497 3.203-7.702-.907-11.295-3.83-3.352-8.967-2.8-11.7-.916-2.904 2.003-4.764 6.438-2.958 10.603 1.968 4.543 7.6 5.896 10.947 4.546 1.696-.684 2.48 1.607.72 2.355-2.66 1.132-10.066 1.02-13.525-4.972-2.338-4.046-2.212-11.163 3.987-14.85 4.74-2.822 10.99-2.042 14.762 1.895 3.937 4.117 3.705 11.82-.137 14.818-1.742 1.36-4.326.035-4.312-1.947l-.02-.647c-1.21 1.203-2.824 1.905-4.58 1.905-3.475 0-6.53-3.056-6.53-6.528 0-3.508 3.057-6.6 6.533-6.6"/></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F&text=%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5 https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5 https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F&redirect_uri=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F")'><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/" onclick="event.preventDefault()"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/', '%D0%94%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5%20%D0%B2%20%D0%9B%D0%B8%D0%BE%D0%B7%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
</div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://vitebsk.cc/tag/ahvyaryi/" rel="tag">ахвяры</a>, <a href="https://vitebsk.cc/tag/lyoznenski-rayon/" rel="tag">Лёзненскі раён</a>, <a href="https://vitebsk.cc/tag/pazhar/" rel="tag">пажар</a></span>						
		
  <div class="wraph3" style="margin-top:20px;"><h3>
  Чытайце яшчэ  </h3></div>
 <script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "175009-24",
        render: "#id-175009-24"
    });
</script>
<div id="id-175009-24"></div>
</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fvitebsk.cc%2F2022%2F12%2F16%2Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin03354472 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fvitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fvitebsk.cc%252F2022%252F12%252F16%252Fdva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03354472')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->


<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Здарэнні'</h3></div>

	<ul>

	

	
	<li><a href="https://vitebsk.cc/2022/12/13/musorovoz-sbil-rebenka-v-bilevo/">Мусоровоз сбил ребенка в Билево</a></li>

	
	<li><a href="https://vitebsk.cc/2022/12/11/v-vitebske-sbili-zhenshhinu-na-prospekte-chernyahovskogo/">В Витебске сбили женщину на проспекте Черняховского</a></li>

	
	<li><a href="https://vitebsk.cc/2022/12/10/pod-vitebskom-legkovushku-nanizalo-na-dorozhnoe-ograzhdenie-voditelya-dostavali-spasateli/">Под Витебском легковушку нанизало на дорожное ограждение, водителя доставали спасатели</a></li>

	
	<li><a href="https://vitebsk.cc/2022/12/10/eshhe-odno-smertelnoe-dtp-v-vitebskoj-oblasti/">Еще одно смертельное ДТП в Витебской области</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://vitebsk.cc/2022/12/16/v-vitebske-uzhe-29-santimetrov-snega-v-postavah-uzhe-45/'>В Витебске уже 29 сантиметров снега, в Поставах уже 45</a></li>
	<li><a href='https://vitebsk.cc/2022/12/16/dva-cheloveka-pogibli-na-pozhare-v-lioznenskom-rajone/'>Два человека погибли на пожаре в Лиозненском районе</a></li>
	<li><a href='https://vitebsk.cc/2022/12/15/silnaya-metel-v-vitebske-fotoreportazh/'>Сильная метель в Витебске. Фоторепортаж</a></li>
	<li><a href='https://vitebsk.cc/2022/12/15/v-vitebske-umer-odin-iz-starejshih-zhurnalistov-vadim-borshhevskij/'>В Витебске умер один из старейших журналистов Вадим Борщевский</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/11/30/byvshego-mera-vitebska-nagradili-pochetnoj-gramotoj/#comment-216177" title="Бывшего мэра Витебска наградили почетной грамотой (каментароў 1)" rel="nofollow">(1) &#8230;наградили почётной грамотой&#8230;А вот такой награждённый и...</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/11/24/mer-vitebska-nakazal-rukovoditelej-kommunalnyh-predpriyatij-medlenno-reagirovavshih-na-zayavki-na-115-bel/#comment-216176" title="Мэр Витебска наказал руководителей коммунальных предприятий, медленно реагировавших на заявки на 115.бел (каментароў 2)" rel="nofollow">(2) &#8230;.к дисциплинарной ответственности привлечены&#8230;. Вот здесь...</a></li>


<li>Galina Praslova: <a href="https://vitebsk.cc/2022/11/21/otkaty-brala-nachalnitsa-byuro-otdela-logistiki-odnogo-iz-predpriyatij-vitebska/#comment-216174" title="Откаты брала начальница бюро отдела логистики одного из предприятий Витебска (каментароў 1)" rel="nofollow">(1) Мало дали.</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/08/12/v-polotskom-rajone-sgorela-skirda-solomy/#comment-216173" title="В Полоцком районе сгорела скирда соломы (каментароў 1)" rel="nofollow">(1) &#8230;уничтожены 37,6 тонн&#8230;Вообще интересно, почему вовремя не...</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/08/08/lukashenko-trebuet-prekratit-bankrotstvo-zavoda-v-miorah/#comment-216172" title="Лукашенко требует прекратить банкротство завода в Миорах (каментароў 1)" rel="nofollow">(1) &#8230;хороший кнут, вот что нужно&#8230;.Действительно, куда не...</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/07/02/televidenie-obyasnilo-ekstremalnuyu-strizhku-derevev-v-vitebske-ih-maksimalno-shhadyashhim-omolozheniem/#comment-216171" title="Телевидение объяснило экстремальную стрижку деревьев в Витебске их максимально щадящим омоложением (каментароў 1)" rel="nofollow">(1) Да, это ужас, так опаскудить проспект.И та же Шендюкова, не стыдясь,...</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2022 <span class="url fn org"><a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>

<!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.22' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://vitebsk.cc/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script>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</script>
</div>



<div id="rss">

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3216473", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3216473;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</body>
</html>