<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://vitebsk.cc/feed/" />
<link rel="pingback" href="https://vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Под Оршей опрокинулся автовоз&raquo;" href="https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.37' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://vitebsk.cc/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.37' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":105998,"token":"4fc8406eac","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Надвигается сильный снегопад, в Витебске высота снежного покрова уже 3 сантиметра' href='https://vitebsk.cc/2022/11/18/nadvigaetsya-silnyj-snegopad-v-vitebske-vysota-snezhnogo-pokrova-uzhe-3-santimetra/' />
<link rel='next' title='Из-за строительства дороги жителей Витебского района просят сообщать о редких животных и растениях' href='https://vitebsk.cc/2022/11/18/iz-za-stroitelstva-dorogi-zhitelej-vitebskogo-rajona-prosyat-soobshhat-o-redkih-zhivotnyh-i-rasteniyah/' />
<link rel="canonical" href="https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/" />
<link rel='shortlink' href='https://vitebsk.cc/?p=105998' />
<link rel="alternate" type="application/json+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.9.3: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/viciebsk.cc\/2022\/11\/18\/pod-orshej-oprokinulsya-avtovoz\/"},"url":"https:\/\/viciebsk.cc\/2022\/11\/18\/pod-orshej-oprokinulsya-avtovoz\/","headline":"Под Оршей опрокинулся автовоз","datePublished":"2022-11-18T16:47:30+00:00","dateModified":"2022-11-18T16:47:30+00:00","publisher":{"@type":"Organization","@id":"https:\/\/viciebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/viciebsk.cc\/wp-content\/uploads\/2022\/11\/photo_2022-11-17_20-18-02.jpg","width":1280,"height":819},"articleSection":"Здарэнні","description":"17 ноября в Оршанском районе вылетел в кювет и опрокинулся автовоз с тремя легковушками.","author":{"@type":"Person","name":"Іван Дзедушкін","url":"https:\/\/viciebsk.cc\/author\/ded\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aa03b4668e813ea6241b5ce096deffcc?s=96&d=identicon&r=r","height":96,"width":96}},"commentCount":"0"}</script>

    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '0753408dbf'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://vitebsk.cc/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<meta name="description" content="17 ноября в Оршанском районе вылетел кювет и опрокинулся автовоз с тремя легковушками." />
<meta name="keywords" content="ноября, Оршанском, районе, вылетел, кювет, опрокинулся, автовоз, тремя, легковушками" />
<title>Под Оршей опрокинулся автовоз | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/",
                "name": "\u041f\u043e\u0434 \u041e\u0440\u0448\u0435\u0439 \u043e\u043f\u0440\u043e\u043a\u0438\u043d\u0443\u043b\u0441\u044f \u0430\u0432\u0442\u043e\u0432\u043e\u0437",
                "image": "https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/amp/"><link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Под Оршей опрокинулся автовоз"/>
  <meta property="og:url" content="https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="17 ноября в Оршанском районе вылетел в кювет и опрокинулся автовоз с тремя легковушками."/>
  <meta property="og:image" content="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"/>
  <meta property="og:image:url" content="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"/>
  <meta property="og:image:secure_url" content="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"/>
  <meta property="og:image:width" content="1280"/>
  <meta property="og:image:height" content="819"/>
  <meta property="article:published_time" content="2022-11-18T16:47:30+00:00"/>
  <meta property="article:modified_time" content="2022-11-18T16:47:30+00:00" />
  <meta property="og:updated_time" content="2022-11-18T16:47:30+00:00" />
  <meta property="article:section" content="Здарэнні"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Под Оршей опрокинулся автовоз"/>
  <meta itemprop="headline" content="Под Оршей опрокинулся автовоз"/>
  <meta itemprop="description" content="17 ноября в Оршанском районе вылетел в кювет и опрокинулся автовоз с тремя легковушками."/>
  <meta itemprop="image" content="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"/>
  <meta itemprop="datePublished" content="2022-11-18"/>
  <meta itemprop="dateModified" content="2022-11-18T16:47:30+00:00" />
  <meta itemprop="author" content="Іван Дзедушкін"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Под Оршей опрокинулся автовоз"/>
  <meta name="twitter:url" content="https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/"/>
  <meta name="twitter:description" content="17 ноября в Оршанском районе вылетел в кювет и опрокинулся автовоз с тремя легковушками."/>
  <meta name="twitter:image" content="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(34506150, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="yandex-verification" content="58c4a253bc0268ff" />
</head>

<body data-rsssl=1 class="single postid-105998 category-zdarenni tag-arshanski-rayon tag-dtz author-ded" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://vitebsk.cc/" title="Народные новости Витебска"><img src="https://vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-105998" >
			<h2 class="posttitle">Под Оршей опрокинулся автовоз</h2>
	
		 <p class="postmetadata"><a href="https://vitebsk.cc/author/ded/" title="Запісы ад Іван Дзедушкін" rel="author">Іван Дзедушкін</a> &bull; 18/11/22&nbsp;16:47 &bull; <a href="https://vitebsk.cc/category/zdarenni/" rel="category tag">Здарэнні</a></p>
		    
			<div class="entry clearfloat">
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><strong>17 ноября в Оршанском районе вылетел в кювет и опрокинулся автовоз с тремя легковушками.</strong><br />
<a title="Под Оршей опрокинулся автовоз. Фото ГАИ" href="https://viciebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg" rel='prettyPhoto[main]'><img src="https://viciebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg" alt="Под Оршей опрокинулся автовоз. Фото ГАИ" class="alignnone size-full wp-image-105999" srcset="https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02.jpg 1280w, https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02-600x384.jpg 600w, https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02-768x491.jpg 768w, https://vitebsk.cc/wp-content/uploads/2022/11/photo_2022-11-17_20-18-02-1024x655.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><span id="more-105998"></span></p>
<p>Около полудня водитель «Mercedes-Benz» с прицепом, ехавший по автодороге М-1 вблизи деревни Корово, не учел погодные условия и особенности транспортного средства, не справился с управлением и вылетел в кювет.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>В результате аварии грузовик и перевозимые легковые автомобили получили механические повреждения, об этом «<a href='https://vitebsk.cc/' title='Народные новости Витебска'>ННВ</a>» <a href="https://t.me/vitebsk_gai/4855">сообщили</a> в областной ГАИ. Водитель не пострадал.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="https://vk.com/share.php?&url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7&url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_odnoklassniki" href="https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F&st.client_id=-1" title="Odnoklassniki" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_odnoklassniki" style="background-color:#f2720c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M16 16.16a6.579 6.579 0 0 1-6.58-6.58A6.578 6.578 0 0 1 16 3a6.58 6.58 0 1 1 .002 13.16zm0-9.817a3.235 3.235 0 0 0-3.236 3.237 3.234 3.234 0 0 0 3.237 3.236 3.236 3.236 0 1 0 .004-6.473zm7.586 10.62c.647 1.3-.084 1.93-1.735 2.99-1.395.9-3.313 1.238-4.564 1.368l1.048 1.05 3.877 3.88c.59.59.59 1.543 0 2.133l-.177.18c-.59.59-1.544.59-2.134 0l-3.88-3.88-3.877 3.88c-.59.59-1.543.59-2.135 0l-.176-.18a1.505 1.505 0 0 1 0-2.132l3.88-3.877 1.042-1.046c-1.25-.127-3.19-.465-4.6-1.37-1.65-1.062-2.38-1.69-1.733-2.99.37-.747 1.4-1.367 2.768-.29C13.035 18.13 16 18.13 16 18.13s2.968 0 4.818-1.456c1.368-1.077 2.4-.457 2.768.29z"></path></svg></span></a><a class="heateor_sss_button_mail_ru" href="https://connect.mail.ru/share?share_url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Mail.Ru" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Mail.Ru_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mail_ru" style="background-color:#356fac;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M19.975 15.894c-.134-2.542-2.02-4.07-4.3-4.07h-.086c-2.63 0-4.09 2.068-4.09 4.417 0 2.633 1.765 4.296 4.077 4.296 2.58 0 4.275-1.89 4.4-4.127l-.003-.515zm-4.37-6.346c1.755 0 3.407.776 4.62 1.993v.006c0-.584.395-1.024.94-1.024h.14c.85 0 1.025.808 1.025 1.063l.005 9.08c-.06.595.613.9.988.52 1.457-1.497 3.203-7.702-.907-11.295-3.83-3.352-8.967-2.8-11.7-.916-2.904 2.003-4.764 6.438-2.958 10.603 1.968 4.543 7.6 5.896 10.947 4.546 1.696-.684 2.48 1.607.72 2.355-2.66 1.132-10.066 1.02-13.525-4.972-2.338-4.046-2.212-11.163 3.987-14.85 4.74-2.822 10.99-2.042 14.762 1.895 3.937 4.117 3.705 11.82-.137 14.818-1.742 1.36-4.326.035-4.312-1.947l-.02-.647c-1.21 1.203-2.824 1.905-4.58 1.905-3.475 0-6.53-3.056-6.53-6.528 0-3.508 3.057-6.6 6.533-6.6"/></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F&text=%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7 https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7 https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F&redirect_uri=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F")'><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/', '%D0%9F%D0%BE%D0%B4%20%D0%9E%D1%80%D1%88%D0%B5%D0%B9%20%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B2%D0%BE%D0%B7', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
</div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://vitebsk.cc/tag/arshanski-rayon/" rel="tag">Аршанскі раён</a>, <a href="https://vitebsk.cc/tag/dtz/" rel="tag">ДТЗ</a></span>						
		
  <div class="wraph3" style="margin-top:20px;"><h3>
  Чытайце яшчэ  </h3></div>
 <script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "175009-24",
        render: "#id-175009-24"
    });
</script>
<div id="id-175009-24"></div>
</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fvitebsk.cc%2F2022%2F11%2F18%2Fpod-orshej-oprokinulsya-avtovoz%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin02453683 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fvitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fvitebsk.cc%252F2022%252F11%252F18%252Fpod-orshej-oprokinulsya-avtovoz%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin02453683')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->


<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Здарэнні'</h3></div>

	<ul>

	

	
	<li><a href="https://vitebsk.cc/2022/11/17/iz-za-pozhara-v-kolledzhe-v-vitebske-evakuirovali-363-cheloveka/">Из-за пожара в колледже в Витебске эвакуировали 363 человека</a></li>

	
	<li><a href="https://vitebsk.cc/2022/11/16/v-verhnedvinskom-rajone-selchanin-sdal-soseda-ugostivshego-ego-kraftovym-alkogolem/">В Верхнедвинском районе сельчанин сдал соседа, угостившего его крафтовым алкоголем</a></li>

	
	<li><a href="https://vitebsk.cc/2022/11/16/v-glubokskom-rajone-nasmert-razbilas-zhenshhina/">В Глубокском районе насмерть разбилась женщина</a></li>

	
	<li><a href="https://vitebsk.cc/2022/11/15/bajker-popal-v-avariyu-v-vitebske/">Байкер попал в аварию в Витебске</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://vitebsk.cc/2022/11/18/voennoobyazannyh-vyzyvayut-v-voenkomat-v-liozno/'>Военнообязанных вызывают в военкомат в Лиозно</a></li>
	<li><a href='https://vitebsk.cc/2022/11/18/iz-za-stroitelstva-dorogi-zhitelej-vitebskogo-rajona-prosyat-soobshhat-o-redkih-zhivotnyh-i-rasteniyah/'>Из-за строительства дороги жителей Витебского района просят сообщать о редких животных и растениях</a></li>
	<li><a href='https://vitebsk.cc/2022/11/18/pod-orshej-oprokinulsya-avtovoz/'>Под Оршей опрокинулся автовоз</a></li>
	<li><a href='https://vitebsk.cc/2022/11/18/nadvigaetsya-silnyj-snegopad-v-vitebske-vysota-snezhnogo-pokrova-uzhe-3-santimetra/'>Надвигается сильный снегопад, в Витебске высота снежного покрова уже 3 сантиметра</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/08/12/v-polotskom-rajone-sgorela-skirda-solomy/#comment-216173" title="В Полоцком районе сгорела скирда соломы (каментароў 1)" rel="nofollow">(1) &#8230;уничтожены 37,6 тонн&#8230;Вообще интересно, почему вовремя не...</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/08/08/lukashenko-trebuet-prekratit-bankrotstvo-zavoda-v-miorah/#comment-216172" title="Лукашенко требует прекратить банкротство завода в Миорах (каментароў 1)" rel="nofollow">(1) &#8230;хороший кнут, вот что нужно&#8230;.Действительно, куда не...</a></li>


<li>Вандесса !!!: <a href="https://vitebsk.cc/2022/07/02/televidenie-obyasnilo-ekstremalnuyu-strizhku-derevev-v-vitebske-ih-maksimalno-shhadyashhim-omolozheniem/#comment-216171" title="Телевидение объяснило экстремальную стрижку деревьев в Витебске их максимально щадящим омоложением (каментароў 1)" rel="nofollow">(1) Да, это ужас, так опаскудить проспект.И та же Шендюкова, не стыдясь,...</a></li>


<li>Ewgenij Kanapelkin: <a href="https://vitebsk.cc/2022/06/24/programma-dnya-goroda-vitebska-2022/#comment-216169" title="Программа Дня города Витебска 2022 (каментароў 2)" rel="nofollow">(2) </a></li>


<li>Сяржук Серабро: <a href="https://vitebsk.cc/2022/02/09/viteblyanin-podal-isk-k-gorispolkomu-iz-za-povrezhdennogo-derevom-avtomobilya-chto-reshil-sud/#comment-216160" title="Витеблянин подал иск к горисполкому из-за поврежденного деревом автомобиля. Что решил суд? (каментароў 2)" rel="nofollow">(2) Олег пісаў: Никогда не смогу привыкнуть, как в Витебске называют...</a></li>


<li>cinic: <a href="https://vitebsk.cc/2021/11/22/vyskazatsya-o-rabote-zhret-vitebska-i-gorispolkoma-predlagaet-kgk/#comment-216158" title="Высказаться о работе ЖРЭТ Витебска и горисполкома предлагает КГК (каментароў 1)" rel="nofollow">(1) И что ??? И ничто&#8230; Сколько человек смогут туда дозвониться ??? Еще и с...</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2022 <span class="url fn org"><a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='modal-css'  href='https://vitebsk.cc/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='ulogin-style-css'  href='https://vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://vitebsk.cc/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.37'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23'></script>
<script>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</script>
</div>



<div id="rss">

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3216473", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3216473;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</body>
</html>