<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://vitebsk.cc/feed/" />
<link rel="pingback" href="https://vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе&raquo;" href="https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://vitebsk.cc/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":97991,"token":"7cca9f589a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Скоро в Витебске пройдут кастинги на конкурс красоты «Мисс Беларусь» — городской и областной' href='https://vitebsk.cc/2021/04/16/skoro-v-vitebske-projdut-kastingi-na-konkur-krasoty-miss-belarus-gorodskoj-i-oblastnoj/' />
<link rel="canonical" href="https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/" />
<link rel='shortlink' href='https://vitebsk.cc/?p=97991' />
<link rel="alternate" type="application/json+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.7: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/vitebsk.cc\/2021\/04\/16\/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone\/"},"url":"https:\/\/vitebsk.cc\/2021\/04\/16\/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone\/","headline":"Мать переехала своего двухлетнего ребенка на авто,...","datePublished":"2021-04-16T23:34:00+00:00","dateModified":"2021-04-16T23:34:00+00:00","publisher":{"@type":"Organization","@id":"https:\/\/vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/wp-content\/uploads\/2018\/09\/dtp-deti.jpg","width":1920,"height":1080},"articleSection":"Здарэнні","description":"13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать. ","author":{"@type":"Person","name":"ННВ","url":"https:\/\/vitebsk.cc\/author\/nnv\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e4042aee375f549b6176ec200d62757a?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["http:\/\/"]},"commentCount":"0"}</script>


<meta name="description" content="13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать." />
<meta name="keywords" content="апреля, одном, из, агрогородков, Браславского, района, двухлетний, малыш, погиб, под, колесами, легковушки, которой, управляла, его, мать" />
<title>Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/",
                "name": "\u041c\u0430\u0442\u044c \u043f\u0435\u0440\u0435\u0435\u0445\u0430\u043b\u0430 \u0441\u0432\u043e\u0435\u0433\u043e \u0434\u0432\u0443\u0445\u043b\u0435\u0442\u043d\u0435\u0433\u043e \u0440\u0435\u0431\u0435\u043d\u043a\u0430 \u043d\u0430 \u0430\u0432\u0442\u043e, \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u044f \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u0432 \u0411\u0440\u0430\u0441\u043b\u0430\u0432\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435",
                "image": "https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/amp/"><link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе"/>
  <meta property="og:url" content="https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать."/>
  <meta property="og:image" content="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"/>
  <meta property="og:image:url" content="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"/>
  <meta property="og:image:secure_url" content="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"/>
  <meta property="og:image:width" content="1920"/>
  <meta property="og:image:height" content="1080"/>
  <meta property="article:published_time" content="2021-04-16T23:34:00+00:00"/>
  <meta property="article:modified_time" content="2021-04-16T23:34:00+00:00" />
  <meta property="og:updated_time" content="2021-04-16T23:34:00+00:00" />
  <meta property="article:section" content="Здарэнні"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе"/>
  <meta itemprop="headline" content="Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе"/>
  <meta itemprop="description" content="13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать."/>
  <meta itemprop="image" content="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"/>
  <meta itemprop="datePublished" content="2021-04-16"/>
  <meta itemprop="dateModified" content="2021-04-16T23:34:00+00:00" />
  <meta itemprop="author" content="ННВ"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе"/>
  <meta name="twitter:url" content="https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/"/>
  <meta name="twitter:description" content="13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать."/>
  <meta name="twitter:image" content="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(34506150, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body data-rsssl=1 class="single postid-97991 category-zdarenni tag-ahvyaryi tag-braslawski-rayon tag-dzetsi tag-dtz author-nnv" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://vitebsk.cc/" title="Народные новости Витебска"><img src="https://vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-97991" >
			<h2 class="posttitle">Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе</h2>
	
		 <p class="postmetadata"><a href="https://vitebsk.cc/author/nnv/" title="Запісы ад ННВ" rel="author">ННВ</a> &bull; 16/4/21&nbsp;23:34 &bull; <a href="https://vitebsk.cc/category/zdarenni/" rel="category tag">Здарэнні</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>13 апреля в одном из агрогородков Браславского района двухлетний малыш погиб под колесами легковушки, которой управляла его мать. </strong><br />
<a title="ДТП! Дети! Сбил ребенка. Школьник попал под машину" href="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg" rel='prettyPhoto[main]'><img src="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg" alt="ДТП! Дети! Сбил ребенка. Школьник попал под машину" class="alignnone size-full wp-image-75933" srcset="https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti.jpg 1920w, https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti-600x338.jpg 600w, https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti-768x432.jpg 768w, https://vitebsk.cc/wp-content/uploads/2018/09/dtp-deti-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><span id="more-97991"></span></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Вечером женщина стала выезжать на своем «Volkswagen Passat» из двора частного дома. Автомобиль двигался задним ходом. В это время позади легковушки оказался ее маленький ребенок.</p>
<p>Водитель не заметила малыша, продолжила движение и переехала его. В результате <a href='https://vitebsk.cc/tag/dtz/' title='дорожно-транспортное происшествие'>ДТП</a> ребенок получил тяжелые травмы, от которых умер, <a href="http://www.braslav-star.by/2021/04/14/%D0%92-%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC-%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5-%D0%BF%D0%BE%D0%B4-%D0%BA%D0%BE%D0%BB%D0%B5%D1%81%D0%B0%D0%BC%D0%B8-%D0%B0%D0%B2%D1%82/">сообщает</a> газета «Браслаўская звязда» со ссылкой на начальника  ОГАИ местного РОВД Виктора Лапко.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B2%D1%83%D1%85%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5&url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Mail.Ru_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Mail.Ru" Title="Mail.Ru" class="heateorSssSharing heateorSssMailRuBackground" onclick='heateorSssPopup("https://connect.mail.ru/share?share_url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMailRuSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F&text=%D0%9C%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B2%D1%83%D1%85%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%D0%9C%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B2%D1%83%D1%85%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5 https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Skype_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%D0%9C%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B2%D1%83%D1%85%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5 https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=568238907155910&display=popup&link=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F&redirect_uri=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%9C%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B2%D1%83%D1%85%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%91%D1%80%D0%B0%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
</div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://vitebsk.cc/tag/ahvyaryi/" rel="tag">ахвяры</a>, <a href="https://vitebsk.cc/tag/braslawski-rayon/" rel="tag">Браслаўскі раён</a>, <a href="https://vitebsk.cc/tag/dzetsi/" rel="tag">дзеці</a>, <a href="https://vitebsk.cc/tag/dtz/" rel="tag">ДТЗ</a></span>						
		
  <div class="wraph3" style="margin-top:20px;"><h3>
  Чытайце яшчэ  </h3></div>
 <script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "175009-24",
        render: "#id-175009-24"
    });
</script>
<div id="id-175009-24"></div>
</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fvitebsk.cc%2F2021%2F04%2F16%2Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin06545219 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fvitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fvitebsk.cc%252F2021%252F04%252F16%252Fmat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin06545219')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->


<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Здарэнні'</h3></div>

	<ul>

	

	
	<li><a href="https://vitebsk.cc/2021/04/16/v-dubrovenskom-rajone-mikroavtobus-sbil-cheloveka-peshehod-pogib-na-meste/">В Дубровенском районе микроавтобус сбил человека, пешеход погиб на месте</a></li>

	
	<li><a href="https://vitebsk.cc/2021/04/15/lada-vesta-protiv-dereva-na-ulitse-akademika-pavlova-v-vitebske-mashina-vsmyatku-voditel-v-reanimatsii/">«Lada Vesta» против дерева на улице Академика Павлова в Витебске — машина всмятку, водитель в реанимации</a></li>

	
	<li><a href="https://vitebsk.cc/2021/04/13/deti-pritashhili-protivotankovuyu-minu-k-podezdu-odnoj-iz-mnogoetazhek-v-polotske/">Дети притащили противотанковую мину к подъезду одной из многоэтажек в Полоцке</a></li>

	
	<li><a href="https://vitebsk.cc/2021/04/13/v-vitebske-gorel-zabroshennyj-starinnyj-dom-na-vtorom-etazhe-pozharnye-nashli-bezdomnogo/">В Витебске горел заброшенный старинный дом, на втором этаже пожарные нашли бездомного</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://vitebsk.cc/2021/04/16/mat-pereehala-svoego-dvuhletnego-rebenka-na-avto-tragediya-proizoshla-v-braslavskom-rajone/'>Мать переехала своего двухлетнего ребенка на авто, трагедия произошла в Браславском районе</a></li>
	<li><a href='https://vitebsk.cc/2021/04/16/skoro-v-vitebske-projdut-kastingi-na-konkur-krasoty-miss-belarus-gorodskoj-i-oblastnoj/'>Скоро в Витебске пройдут кастинги на конкурс красоты «Мисс Беларусь» — городской и областной</a></li>
	<li><a href='https://vitebsk.cc/2021/04/16/subbotnik-v-vitebske-vpervye-projdet-bez-uchastiya-mera/'>Субботник в Витебске впервые пройдет без участия мэра</a></li>
	<li><a href='https://vitebsk.cc/2021/04/16/dvuhmetrovuyu-zheleznuyu-knizhku-ustanovyat-v-braslave/'>Двухметровую железную книжку установят в Браславском районе</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Odin Negodin: <a href="https://vitebsk.cc/2021/04/16/dvuhmetrovuyu-zheleznuyu-knizhku-ustanovyat-v-braslave/#comment-215796" title="Двухметровую железную книжку установят в Браславском районе (каментароў 1)" rel="nofollow">(1) какая неординарная творческая концепция! Креативность...</a></li>


<li>Litvin: <a href="https://vitebsk.cc/2021/04/16/subbotnik-v-vitebske-vpervye-projdet-bez-uchastiya-mera/#comment-215795" title="Субботник в Витебске впервые пройдет без участия мэра (каментароў 1)" rel="nofollow">(1) Лукашеновские чинуши нашли ещё одну &#8220;обязанность&#8221; для...</a></li>


<li>Odin Negodin: <a href="https://vitebsk.cc/2021/04/16/goryachuyu-vodu-razreshili-davat-dva-raza-v-nedelyu-vitebskij-oblispolkom-prinyal-novyj-perechen-sotsialnyh-standartov/#comment-215794" title="Горячую воду разрешили давать два раза в неделю — Витебский облисполком принял новый перечень социальных стандартов (каментароў 2)" rel="nofollow">(2)  раньше требовался 1 туалет на 1000 человек, теперь уже речь идет об...</a></li>


<li>Александр Шуман: <a href="https://vitebsk.cc/2021/04/15/mat-dvoih-detej-iz-vitebska-poverila-visheram-i-vzyala-kredity-na-16-000-rublej/#comment-215792" title="Мать двоих детей из Витебска поверила вишерам и взяла кредиты на 16 000 рублей (каментароў 5)" rel="nofollow">(5) @ Pcholkin: Кстати, очень похоже на то, что ей сказали...</a></li>


<li>Александр Шуман: <a href="https://vitebsk.cc/2021/04/15/v-vitebske-osypaetsya-most-tysyacheletiya-fotofakt/#comment-215790" title="В Витебске осыпается мост Тысячелетия. Фотофакт (каментароў 6)" rel="nofollow">(6) А я тебе говорил, что те мешки цемента были не запасные, а ты...</a></li>


<li>Litvin: <a href="https://vitebsk.cc/2021/04/12/novogo-prokurora-vitebskoj-oblasti-prislali-iz-stolitsy-eto-igor-ukrainets/#comment-215781" title="Нового прокурора Витебской области прислали из столицы, это Игорь Украинец (каментароў 4)" rel="nofollow">(4) @ cinic: Так законы зараз гэтыя &#8220;деятели&#8221; падкручываюць, каб...</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2021 <span class="url fn org"><a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://vitebsk.cc/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://vitebsk.cc/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16'></script>
<script type='text/javascript' src='https://vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
</div>



<div id="rss">

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
</body>
</html>